Peršokti prie turinio


Nuotrauka

Dega akumuliatoriaus lempa


  • Prašome prisijungti, kad galėtumėte parašyti atsakymą
Temoje atsakymų: 36

#21 Nelegals

Nelegals
  • Senbuviai
  • Pranešimai: 880
  • Vieta:Panevėžys
  • Automobilis:Peugeot 406 2.0 16v

Parašyta 2017 sausio 12 - 21:47

Greičiausiai, kad nekrauna užkurūs, pažiūrėk ar nekarštas generatorius ir nerūksta nuo jo dūmai. Turėjau analogišką situaciją, Mitsubishi generatorius atidavė paskutinį kvapą.
  • 0

#22 arunass

arunass
  • Forumo naujokai
  • Pranešimai: 2
  • Vieta:Tverai
  • Automobilis:pezo 406

Parašyta 2017 sausio 13 - 08:39

Kad krauna tai tikrai nes taip vazineju jau visa savaite butu senai akumas numires.Nors gal ir kraudamas gali ta lempute uzdekti reiks pamegint paziuret ar nekarstas.Kazin o uzdegimo spynele negali kresti tokius bajerius.


  • 0

#23 ModestasL

ModestasL
  • Nuolatiniai dalyviai
  • Pranešimai: 216
  • Vieta:Šiauliai
  • Automobilis:Peugeot 406 2.0 HDi

Parašyta 2017 sausio 13 - 09:52

Kontaktai gali but.
  • 0

aaaa.png


#24 Scorpy

Scorpy
  • Senbuviai
  • Pranešimai: 140
  • Vieta:Kaunas
  • Automobilis:P406 2.0 HDi 80kw

Parašyta 2017 vasario 15 - 22:01

Turiu problema irgi su akumo lempute ir kompe rodo 'Battary charge fault' kas isvertus reiskia kad nekrauna akumo, masina 03m 2.0hdi 406, akuma krauna ant laisvu 14.5v, sujungus viska irgi 14.5, akumas pats gyvas pirktas Spali pries kelis men,. Generatoriu meistrai ziurejo sake geras.. BSI perkraut bandziau, nepadejo, gal turit minciu kokiu, kontaktai ant akumo ir geniko geri, svarus, elektra dirba gerai visa likusi tik ta klaida nervina, seniau dar mete 'Economy mode active' klaida bet dingo poto ir nebera dabar jos..

Šį pranešimą redagavo Scorpy: 2017 vasario 15 - 22:03

  • 0
Nuotrauka

#25 scorpio1991

scorpio1991
  • Senbuviai
  • Pranešimai: 937
  • Vieta:Beveik Kaunas, Veiveriai
  • Automobilis:Peugeot 307 SW 1.6HDi 80kW

Parašyta 2017 vasario 16 - 10:17

man rodos kazkur laidai nekontakcina. turetu pasitikrint visus laidus ar nenupuve ar nenusilankste kurie susije su akumu ir generatorium ir lempute. 


  • 0

#26 ramunasse

ramunasse
  • Senbuviai
  • Pranešimai: 19
  • Vieta:Šiauliai
  • Automobilis:Peugeot 406

Parašyta 2017 vasario 17 - 07:56

Labai tikėtina, kad gali būti minusinis laidas kur nors pakirmijęs, pvz. ant dėžės ar kur ant kėbulo. 


  • 0

#27 ferume

ferume
  • Senbuviai
  • Pranešimai: 4
  • Automobilis:Peugeot 406 2HDI

Parašyta 2017 birželio 08 - 19:22

Sveiki, 406 2.0 hdi 80 kw buvo numirus generatoriaus rėlė, tai pakeičiau rėlę krauna 14,5 bet vistiek dega ekrane pranešimas, kad nekrauna akumuliatorių ,,Battary charge fault". Ir gal sutapimas iš po tos krovimo bėdos liovės suktis pečiuko varikliukas. Kaip užgesinti krovimo lemputę? ir ar gali būti automatiškai atjungia pečiuką, kai kompas mato nekrauną akumą, kad taip taupytų energiją?


  • 0

#28 ModestasL

ModestasL
  • Nuolatiniai dalyviai
  • Pranešimai: 216
  • Vieta:Šiauliai
  • Automobilis:Peugeot 406 2.0 HDi

Parašyta 2017 birželio 08 - 21:21

Sveiki, 406 2.0 hdi 80 kw buvo numirus generatoriaus rėlė, tai pakeičiau rėlę krauna 14,5 bet vistiek dega ekrane pranešimas, kad nekrauna akumuliatorių ,,Battary charge fault". Ir gal sutapimas iš po tos krovimo bėdos liovės suktis pečiuko varikliukas. Kaip užgesinti krovimo lemputę? ir ar gali būti automatiškai atjungia pečiuką, kai kompas mato nekrauną akumą, kad taip taupytų energiją?

Nepučia ventiliatoriaus nes taupo energija. Langai letai darinėjasi, valytuvai letai valo... Tai gal kartais krauna, kartais ne? Man buvo, kad tai uzsidega tai uzgesta akum. lempute. Tai angliukus keite. 


  • 0

aaaa.png


#29 ferume

ferume
  • Senbuviai
  • Pranešimai: 4
  • Automobilis:Peugeot 406 2HDI

Parašyta 2017 birželio 09 - 08:30

Nepučia ventiliatoriaus nes taupo energija. Langai letai darinėjasi, valytuvai letai valo... Tai gal kartais krauna, kartais ne? Man buvo, kad tai uzsidega tai uzgesta akum. lempute. Tai angliukus keite.



darinėjasi langai normaliai, tik pastebėjau šiandien dar nerodo borto kompiuteris nei kuro sąnaudų, nei skaičiuoja kilometrų kiek galima nuvažiuot tik nuliai visur. Tai tikrino ant stendo generatoriu, pakeitė tą rėlę, o ten toi rėlėj ir angliukai kartu keitėsi. išsibandžiau 15 min. ir keisdamas apsukas ir sviesas sujungus tai laikosi 14,4~14,5 srovė krovimo. Bandysiu šiandien pas elektrika važiuoti gal ka ras.
  • 0

#30 evbi

evbi
  • Senbuviai
  • Pranešimai: 260
  • Vieta:Kaunas
  • Automobilis:Peugeot 406 01 HDI 80kW

Parašyta 2017 birželio 09 - 09:55

 Tai gal kartais krauna, kartais ne? Man buvo, kad tai uzsidega tai uzgesta akum. lempute. Tai angliukus keite. 

Pas mane lygiai tokia pat situacija - iš pradžių man irgi tai užgesdavo, tai užsidegdavo akumo lemputė (prieš tai dar ekranėlyje kurį laiką vis užsidegdavo "Battery charging fault"), kol, galiausiai, visai pradėjo nekraut ir akumo lemputė ištisai skydelyje degt. Realu, kad angliukai, jei ne iškart, o po truputį problema aštrėjo?

 

Beje, nežinau, ar tai kažkaip susiję, bet prieš kurį laiką užgeso ir apatinis kompo ekranėlis, rodantis kuro sąnaudas ir t.t. Viršutinis liko degti. Čia kažin taip jau sutapo, ar gali būti kažkaip susiję su to pačiom akumo (ne)krovimo bėdom? Ar tiesiog lemputės perdegė? Nes, gerai įsižiūrėjus, tai rodomus skaičius užgesusiame ekranėlyje įžiūrėti eina :)

 

Beje, jei kas po avataru nežiūri, tai čia kalba eina apie P406 porestailinį HDI (80 kW, 2001).


Šį pranešimą redagavo evbi: 2017 birželio 09 - 10:07

  • 0

#31 ModestasL

ModestasL
  • Nuolatiniai dalyviai
  • Pranešimai: 216
  • Vieta:Šiauliai
  • Automobilis:Peugeot 406 2.0 HDi

Parašyta 2017 birželio 09 - 18:53

Pas mane lygiai tokia pat situacija - iš pradžių man irgi tai užgesdavo, tai užsidegdavo akumo lemputė (prieš tai dar ekranėlyje kurį laiką vis užsidegdavo "Battery charging fault"), kol, galiausiai, visai pradėjo nekraut ir akumo lemputė ištisai skydelyje degt. Realu, kad angliukai, jei ne iškart, o po truputį problema aštrėjo?

 

Beje, nežinau, ar tai kažkaip susiję, bet prieš kurį laiką užgeso ir apatinis kompo ekranėlis, rodantis kuro sąnaudas ir t.t. Viršutinis liko degti. Čia kažin taip jau sutapo, ar gali būti kažkaip susiję su to pačiom akumo (ne)krovimo bėdom? Ar tiesiog lemputės perdegė? Nes, gerai įsižiūrėjus, tai rodomus skaičius užgesusiame ekranėlyje įžiūrėti eina :)

 

Beje, jei kas po avataru nežiūri, tai čia kalba eina apie P406 porestailinį HDI (80 kW, 2001).

Nu tai man irgi taip buvo. Tai nuveziau generatoriu kas tvarko ir sake pakeite takelį ar ką ten ir angliukus lyg. Dėl ekranėlio itariu lemputem kaput. Jei kokia atliekama viena turi pakeisk ir pamatysi. 


  • 0

aaaa.png


#32 ferume

ferume
  • Senbuviai
  • Pranešimai: 4
  • Automobilis:Peugeot 406 2HDI

Parašyta 2017 birželio 14 - 13:42

Buvau pas elektrika, padarė diegnostika, tai prieš mirdama generatoriaus rėlė buvo sukėlusi aukšta krovimo srovę, tai ko pasekoje sakė galėjo sudegint ir borto kompiuteri ir kondicionierių. O sakė, kad negesta ta krovimo lemputė dėl daviklio idėto, ar gali būti kad dėl neorginalaus daviklio?
  • 0

#33 Scorpy

Scorpy
  • Senbuviai
  • Pranešimai: 140
  • Vieta:Kaunas
  • Automobilis:P406 2.0 HDi 80kw

Parašyta 2017 birželio 14 - 14:02

Buvau pas elektrika, padarė diegnostika, tai prieš mirdama generatoriaus rėlė buvo sukėlusi aukšta krovimo srovę, tai ko pasekoje sakė galėjo sudegint ir borto kompiuteri ir kondicionierių. O sakė, kad negesta ta krovimo lemputė dėl daviklio idėto, ar gali būti kad dėl neorginalaus daviklio?

 

O kur daviklis buna? 


  • 0
Nuotrauka

#34 ferume

ferume
  • Senbuviai
  • Pranešimai: 4
  • Automobilis:Peugeot 406 2HDI

Parašyta 2017 birželio 14 - 14:40

Ne daviklis, bet krovimo relė rašo autoeroi elektroninis reguliatorius neži nau kaip jis tiksliai vadinas https://eshop.autoer...product/116785/

O kur daviklis buna?


  • 0

#35 Scorpy

Scorpy
  • Senbuviai
  • Pranešimai: 140
  • Vieta:Kaunas
  • Automobilis:P406 2.0 HDi 80kw

Parašyta 2017 birželio 19 - 08:43

 

Ne daviklis, bet krovimo relė rašo autoeroi elektroninis reguliatorius neži nau kaip jis tiksliai vadinas https://eshop.autoer...product/116785/

O kur daviklis buna?

 

 

Įdomu ar man jis kaltas dėl to irgi, kad BSI nemato krovimo, nors krauna 14V+ visada. Irgi lemputė akumo dega visada ir ECO įsijungia labai greitai. 


  • 0
Nuotrauka

#36 tadas1991

tadas1991

    Normaliai

  • Senbuviai
  • Pranešimai: 3.598
  • Vieta:Kaunas
  • Automobilis:Citroen: BX,C15,ZX ir antrs guolpz

Parašyta 2017 birželio 21 - 03:48

O tai kiek įtampos rodo BSI, kai variklis užvestas/neužvestas?


  • 0

Peugeot / Citroen ir kai kurių kitų automobilių remontas, priežiūra Kaune  :)

                                             autofrance.lt


#37 Scorpy

Scorpy
  • Senbuviai
  • Pranešimai: 140
  • Vieta:Kaunas
  • Automobilis:P406 2.0 HDi 80kw

Parašyta Vakar, 11:04

O tai kiek įtampos rodo BSI, kai variklis užvestas/neužvestas?

 

Tikslių skaičių nepamenu, bet nesu matęs daugiau 5V, šokinėja lygtais apie 4,4-4,7v nestabiliai nesvabru uzvestas, ar ne. 

Multimetras rodo 14v+ uzvedus kaip priklauso, uzgesus 12v+ 


  • 0
Nuotrauka




Vartotojų skaito šią temą: 0

narių: 0, svečių: 0, slaptų narių: 0